Home Site Map About Us Privacy Policy Advertise (pdf) Contact Us
 
 
sitesearch

Help Menu > Projects > Project Tabs
Help A - Z > J - P > Project Tabs

Projects: Tab Menu

project tabs

Recently used project files are displayed as tabs below the price chart and indicators -- above the bottom price bar.

  • Click on a tab, for example [Relative Strength], to display the project file.
  • Right-click on the tabs and select Hide Project Tabs to remove them.
    Alternatively, select View >> Advanced Options >> Hide Project Tabs.

Hint Recently used projects are also displayed at the bottom of the file menu.

Next: Project Defaults







 
Top of Page